<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

				<script type="text/javascript">
					var siteIdNewsWrapp = '9222317121156457919';
					var siteId = '9222317121156457919';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '', SiteId: siteId };
					var s_account = 'ntmabntprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nt';
					var _is_test = false;
					var _crmShortName = 'nt';
					var _crmApplicationId = '33';
					var _isNewsWrapp = false;
					var _isDeviceLimitEnabled = true;
				</script><script type="text/javascript">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</script><title>
	Munskydden har sålt slut i Coronaoron - Norrköping - Norrköpings Tidningar
</title><meta name="description" content="NORRKÖPING Norrköping Bra munskydd och handsprit är inte fel, men det ger ingen heltäckande skydd mot coronaviruset." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?637184165920000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?637184165920000000" rel="Stylesheet" /><!-- MK -->
<script>
(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//d.suntcontent.se/d/init'; var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();
</script>
<!-- End MK --><script type="text/javascript">   var _wt = 'bab9b1';

   (function () {
       if (document.cookie.indexOf('VISITED_5882') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><meta name="google-site-verification" content="2YayHg55POVN5kTqSGnE0hnNhNYyTXNrwnNvPlMyeFA" />
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	<meta property="fb:app_id" content="423892731123243" />
<meta property="fb:pages" content="363065787024" />
<meta property="fb:pages" content="122507564450079" />
<meta property="og:image" content="https://img9.ntm.eu/om/public/img/6528218/0303175123/britt-akerlind-smittskyddslak?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta name="twitter:image" content="https://img9.ntm.eu/om/public/img/6528218/0303175123/britt-akerlind-smittskyddslak?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image" content="https://img12.ntm.eu/om/public/img/6528191/0303175124/butikschefen-for-apoteket-hjar?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="746" />
<meta property="og:image" content="https://img7.ntm.eu/om/public/img/6528192/0303175124/pa-apoteket-fanns-infoskyltar?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="705" />
<meta property="og:image" content="https://img8.ntm.eu/om/public/img/6528193/0303175125/smittskyddslakaren-britt-akerl?w=980&amp;h=551&amp;scale=canvas&amp;anchor=centercenter&amp;bgcolor=f1f1f1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="494" />
<meta property="og:image" content="https://img9.ntm.eu/om/public/img/6528194/0303175125/handsprit-kan-ge-renare-hander?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="732" />
<meta property="og:image" content="https://img10.ntm.eu/om/public/img/6528195/0303175126/vanliga-munskydd-ger-ingen-sky?w=980&amp;h=551&amp;scale=canvas&amp;anchor=centercenter&amp;bgcolor=f1f1f1" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="865" />
<meta property="og:title" content="Munskydden har sålt slut i Coronaoron" />
<meta property="og:description" content="Norrköping Bra munskydd och handsprit är inte fel, men det ger ingen heltäckande skydd mot coronaviruset." />
<meta property="og:url" content="https://www.nt.se/nyheter/norrkoping/munskydden-har-salt-slut-i-coronaoron-om6528188.aspx" />
<meta property="og:article:author" content="Eva Jensen" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.nt.se/nyheter/norrkoping/munskydden-har-salt-slut-i-coronaoron-om6528188.aspx" />
<meta name="twitter:title" content="Munskydden har sålt slut i Coronaoron" />
<meta name="twitter:description" content="Norrköping Bra munskydd och handsprit är inte fel, men det ger ingen heltäckande skydd mot coronaviruset." />
<meta name="bi3dPubDate" content="2020-03-03 17:30" />
<meta name="bi3dArtTitle" content="Munskydden har sålt slut i Coronaoron" />
<meta property="article:published_time" content="2020-03-03T16:30:00.000Z" />
<meta property="article:modified_time" content="2020-03-03T16:51:20.000Z" />
<meta property="article:author" content="Eva Jensen" />
<meta name="cXenseParse:articleid" content="om6528188" />
<meta name="cXenseParse:publishtime" content="2020-03-03T16:30:00.000Z" />
<meta name="cXenseParse:category" content="2020/03" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="open" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:taxonomy" content="nyheter/norrkoping" />
<link rel="canonical" href="https://www.nt.se/om6528188" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '423892731123243',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/norrkoping/munskydden-har-salt-slut-i-coronaoron-om6528188.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-norrkoping is-site" data-objectid="6528188" data-site-id="om" data-object-status="open">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjUyNDA5Nzg1ZGQ=" />

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.nt.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.nt.se/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.nt.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.nt.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="https://mera.nt.se" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på NT" href="https://kundservice.nt.se/information/ntm/kontakt/?m=3578390&a=3580666" target="_blank" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.nt.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="FAQ - Vanliga frågor och svar" href="https://kundservice.nt.se/fos/default.aspx" target="_self" style="">
                    <div class="icon motiwe-icon-help" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://kundid.se/din-persondata/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/din-persondata/start" target="_blank">Din Persondata</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (13116073) : Tom.html --><a id="sidhuvud"></a>
<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=20146&c=2821&n=NT-Sitematning&t=6&cg=1&r=1&rdir=1"/><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script> 

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nt/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/norrkoping/">Norrk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/finspang/">Finsp&#229;ng</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/soderkoping/">S&#246;derk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/norrkoping/skarblacka-360/">Sk&#228;rblacka 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/norrkoping/vikbolandet-360/">Vikbolandet 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/inrikes/">Inrikes</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/utrikes/">Utrikes</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat2 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/24nt/">24NT</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/">24NT</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/serierreportage/">Serier/Reportage</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/live-kalender/">Live-kalender</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/tavla/">T&#228;vla</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/24nt-info/">24nt-info</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/ifk-norrkoping/">IFK Norrk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/vita-hasten/">Vita H&#228;sten</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/dolphins/">Dolphins</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/innebandy/">Innebandy</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/live-kalender/">Live-kalender</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/vita-stjarnan/">Vita stj&#228;rnan</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/nt-golfen/">NT-golfen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/nt-knatet/">NT-knatet</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultat/">Resultat</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/rss/">RSS</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat7 ">
                        <a class="ddmenu-link  
                            "
                            target="blank"
                            href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                         
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/recensioner/">Recensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/evenemang">Evenemang</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/asikter/">&#197;sikter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/">&#197;sikter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/ledare/">Ledare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/insandare/">Ins&#228;ndare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/debatt/">Debatt</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/skriv-en-insandare/">Skriv en ins&#228;ndare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/dagensros/">Dagens ros</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">Familj</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">Familj</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/fotografering/">Fotografering</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/fodelsedagsfirande/">F&#246;delsedagsfirande</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/minnesord/">Minnesord</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nt/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="9443518" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="9587334" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/24nt/">24NT</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="9444200" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat7 left clearfix nav-item " data-menu-id="12476004" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                     
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="9547292" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="9587332" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/asikter/">&#197;sikter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="9547293" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="9445513" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">Bloggar</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="9587439" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bostad/">Bostad</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="15418503" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/korsord/">Korsord</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">1</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/10-fragor/" >10 Fr&#229;gor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">2</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/" >24NT</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.affarsliv.com/"  target="_blank">Aff&#228;rsliv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/dolphins/" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >Bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/" >Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/broocman/" >Broocman</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundid.se/dataskydd/personuppgiftspolicy "  target="_blank">Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.nt.se/dagslandan/default.aspx"  target="_blank">Dagsl&#228;ndan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/debatt/" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/det-glomda-ostergotland/" >Det gl&#246;mda &#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/dolphins/" >Dolphins</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ekonomi/" >Ekonomi</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://pren.nt.se/kampanj/ntprova3m199"  target="_blank">Erbjudande</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/evenemang/" >Evenemang</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka" >Familjeannonser - Boka</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/visa" >Familjeannonser - Visa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/finspang/" >Finsp&#229;ng</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/fotografering/" >Fotografering</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/grannar/" >Grannar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/hastkrafter/" >H&#228;stkrafter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/hur-tranar-du/" >Hur tr&#228;nar du?</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/idrottsgalan/" >Idrottsgalan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/ifk-norrkoping/" >IFK Norrk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/info/" >Info</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/innebandy/" >Innebandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/inrikes/" >Inrikes</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kommentator/" >Kommentator</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/korsord/" >Korsord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/kronikor/" >Kr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/" >Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#kultur-noje" >Kultur &amp; n&#246;jesbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kulturkronikor/" >Kulturkr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://mera.nt.se"  target="_blank">Kundklubb</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/tavla/" >L&#246;rdagsresan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/lagfarter" >Lagfarter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/ledare/" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/litteraturrecensioner/" >Litteraturrecensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/live-kalender/" >Live-kalender</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#livsstil" >Livsstilsbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-fotboll/" >Lokal fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-ishockey/" >Lokal ishockey</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/luciatag/" >LuciaT&#229;get</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/manadensbild/" >M&#229;nadens bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/minnesord/" >Minnesord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mobilapp/" >Mobilapp</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/motor/" >Motor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norrkoping/" >Norrk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://checkout.holiday/norrkopingsnyanser"  target="_blank">Norrk&#246;pingsnyanser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/nt-golfen/" >NT-golfen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/nt-knatet/" >NT-knatet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ntmstudio/" >ntmstudio</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://panel.nt.se"  target="_blank">Panel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/policy/" >Policy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/prova/" >Prova</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/recensioner/" >Recensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultat/" >Resultat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/soderkoping/" >S&#246;derk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norrkoping/skarblacka-360/" >Sk&#228;rblacka 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/skriv-en-debattartikel/" >Skriv en debattartikel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/skriv-en-insandare/" >Skriv en ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sommarjobb/" >Sommarjobb</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#sportbloggar" >Sportbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://pren.nt.se/kampanj/ntsurf2m99"  target="_blank">Surfa</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/teknikproblem/" >Teknikproblem</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/tidigare-live-sandningar/" >Tidigare LIVE-s&#228;ndningar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">U</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/utrikes/" >Utrikes</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/valdemarsvik/" >Valdemarsvik</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norrkoping/vikbolandet-360/" >Vikbolandet 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/vita-hasten/" >Vita H&#228;sten</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/vita-stjarnan/" >Vita stj&#228;rnan</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Å</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/finspang/arets-finspangare/" >&#197;rets Finsp&#229;ngare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/" >&#197;sikter</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/onskekonsert/" >&#214;nskekonsert</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ostergotland/" >&#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://klackspark.com/ostgotaboll/"  target="_blank">&#214;stg&#246;taboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#ovrigt" >&#214;vriga bloggar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="9443518">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/norrkoping/">Norrk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/finspang/">Finsp&#229;ng</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/soderkoping/">S&#246;derk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/norrkoping/skarblacka-360/">Sk&#228;rblacka 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/norrkoping/vikbolandet-360/">Vikbolandet 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/inrikes/">Inrikes</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/utrikes/">Utrikes</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat2" data-target-id="9587334">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/sport/">Sport</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/serierreportage/">Serier/Reportage</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/live-kalender/">Live-kalender</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/tavla/">T&#228;vla</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/24nt-info/">24nt-info</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat4" data-target-id="9444200">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/ifk-norrkoping/">IFK Norrk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/vita-hasten/">Vita H&#228;sten</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/dolphins/">Dolphins</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/innebandy/">Innebandy</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/live-kalender/">Live-kalender</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/vita-stjarnan/">Vita stj&#228;rnan</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/nt-golfen/">NT-golfen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/nt-knatet/">NT-knatet</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultat/">Resultat</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/rss/">RSS</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="9547292">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/recensioner/">Recensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/evenemang">Evenemang</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat3" data-target-id="9587332">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/ledare/">Ledare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/insandare/">Ins&#228;ndare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/debatt/">Debatt</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/skriv-en-insandare/">Skriv en ins&#228;ndare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/dagensros/">Dagens ros</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="9547293">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fotografering/">Fotografering</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fodelsedagsfirande/">F&#246;delsedagsfirande</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/minnesord/">Minnesord</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat2" data-target-id="9445513">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#sportbloggar">Sportbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#kultur-noje">Kultur &amp; n&#246;jesbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#livsstil">Livsstilsbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#ovrigt">&#214;vriga bloggar</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat6" data-target-id="9587439">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bostad/lagfarter/">Lagfarter</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/norrkoping/">Norrköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/finspang/">Finspång</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/soderkoping/">Söderköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/norrkoping/skarblacka-360/">Skärblacka 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/norrkoping/vikbolandet-360/">Vikbolandet 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ostergotland/">Östergötland</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/inrikes/">Inrikes</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/utrikes/">Utrikes</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/24nt/">24NT</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/sport/">Sport</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/serierreportage/">Serier/Reportage</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/live-kalender/">Live-kalender</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-sändningar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/tavla/">Tävla</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/24nt-info/">24nt-info</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat4">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/ifk-norrkoping/">IFK Norrköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/vita-hasten/">Vita Hästen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/dolphins/">Dolphins</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/innebandy/">Innebandy</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/live-kalender/">Live-kalender</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-sändningar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/vita-stjarnan/">Vita stjärnan</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/nt-golfen/">NT-golfen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/nt-knatet/">NT-knatet</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultat/">Resultat</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/rss/">RSS</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat7">
                        <a class="menu-link " target="_blank" href="http://www.affarsliv.com/">Affärsliv</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/kultur-noje/">Kultur & Nöje</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/kulturkronikor/">Kulturkrönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/recensioner/">Recensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/evenemang">Evenemang</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/asikter/">Åsikter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat3">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/ledare/">Ledare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/insandare/">Insändare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/debatt/">Debatt</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/kronikor/">Krönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/skriv-en-insandare/">Skriv en insändare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/dagensros/">Dagens ros</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fotografering/">Fotografering</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fodelsedagsfirande/">Födelsedagsfirande</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/minnesord/">Minnesord</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/bloggar/">Bloggar</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#sportbloggar">Sportbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#kultur-noje">Kultur & nöjesbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#livsstil">Livsstilsbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#ovrigt">Övriga bloggar</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/bostad/">Bostad</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat6">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bostad/lagfarter/">Lagfarter</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/korsord/">Korsord</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Banner - Helsida - Desktop (15145881) : Tom.html --><a id="banner-helsida-desktop"></a><a id="banner"></a>
<div id="adn-000000000000bca4" style="display:none"></div><script type="text/javascript">        // -------------- Set constants & variables ------------------- //    /* Adunits */    var helsida_desktop = '000000000000bca4';    var myUnits = [];    /* Add the takeover to our adunits if it hasn't already been shown during this browser session */    if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {        myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: "9222317121156457919", /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script>
<!-- Artikelvisning (13116075) : Tom.html --><a id="artikelvisning"></a>

<div class="article-inf" data-scroll-disabled="false" 
    data-adn-proximity="200" data-adn-liveWrapped-enabled="true">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton=".swiper-button-next" data-prevButton=".swiper-button-prev" data-loop="true" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-om6528188">
        
        <!-- Arrows -->
        <div class="swiper-navigation">
            <div class="swiper-button-prev">
                <span class="icon  icon-goW_inv"></span>
            </div>
            <div class="swiper-button-next">
                <span class="icon icon-goE_inv"></span>
            </div>
        </div>
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide " data-slide-byline="Bild: Thomas M&#246;ller, Tina Gerdien, Bertil Ericsson/TT, Mostphotos | " data-slide-caption="Britt &#197;kerlind, smittskyddsl&#228;kare, f&#246;rklarar att alla munskydd inte hj&#228;lper mot smittan. Men Carina Johansson p&#229; Apotket hj&#228;rtat i Hageby har munskydden g&#229;tt &#229;t.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Thomas M&#246;ller, Tina Gerdien, Bertil Ericsson/TT, Mostphotos | Britt &#197;kerlind, smittskyddsl&#228;kare, f&#246;rklarar att alla munskydd inte hj&#228;lper mot smittan. Men Carina Johansson p&#229; Apotket hj&#228;rtat i Hageby har munskydden g&#229;tt &#229;t." src="https://img9.ntm.eu/om/public/img/6528218/0303175123/britt-akerlind-smittskyddslak?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Thomas M&#246;ller | " data-slide-caption="Butikschefen f&#246;r Apoteket Hj&#228;rtat i Mirum, Carina Johansson, ber&#228;ttar att munskydden &#228;r helt slut.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Thomas M&#246;ller | Butikschefen f&#246;r Apoteket Hj&#228;rtat i Mirum, Carina Johansson, ber&#228;ttar att munskydden &#228;r helt slut." src="https://img12.ntm.eu/om/public/img/6528191/0303175124/butikschefen-for-apoteket-hjar?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Thomas M&#246;ller | " data-slide-caption="P&#229; apoteket fanns infoskyltar om hur man ska undvika att bli smittad.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Thomas M&#246;ller | P&#229; apoteket fanns infoskyltar om hur man ska undvika att bli smittad." src="https://img7.ntm.eu/om/public/img/6528192/0303175124/pa-apoteket-fanns-infoskyltar?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Tina Gerdien | " data-slide-caption="Smittskyddsl&#228;karen Britt &#197;kerlind tycker till om munskydd och handsprit.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Tina Gerdien | Smittskyddsl&#228;karen Britt &#197;kerlind tycker till om munskydd och handsprit." src="https://img8.ntm.eu/om/public/img/6528193/0303175125/smittskyddslakaren-britt-akerl?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Bertil Ericson/TT | " data-slide-caption="Handsprit kan ge renare h&#228;nder.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Bertil Ericson/TT | Handsprit kan ge renare h&#228;nder." src="https://img9.ntm.eu/om/public/img/6528194/0303175125/handsprit-kan-ge-renare-hander?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Mostphotos | " data-slide-caption="Vanliga munskydd ger ingen skydd mot coronaviruset.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Mostphotos | Vanliga munskydd ger ingen skydd mot coronaviruset." src="https://img10.ntm.eu/om/public/img/6528195/0303175126/vanliga-munskydd-ger-ingen-sky?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline"></span><span class="caption"></span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="om6528188">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">Munskydden har sålt slut i Coronaoron</h1>

				<div class="row">

					<div id="main-text-om6528188">
						

						
						<div class="article-preamble"><span class="article-cat">Norrköping </span>Bra munskydd och handsprit är inte fel, men det ger ingen heltäckande skydd mot coronaviruset.</div>
						<div class="ntm-ad"><div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="0000000000000fed" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_panorama1_1" style="display: none"></div></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left"><a href="mailto:eva.jensen3021@ntm.eu">Eva Jensen</a></p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>17:30 | 2020-03-03</time>			
</div>
								<p>I den oro som just nu råder kring Coronaviruset kommer det rapporter i media om att apoteken sålt slut på munskydd och handsprit, samt att det börjar bunkras med mat, exempelvis konserver.</p><p>Britt Åkerlind, smittskyddsläkare på Region Östergötland, följer utvecklingen kring viruset på nära håll.</p><p>– Det vi vet i nuläget är att det ännu inte finns något konstaterat Coronavirus i vår region. Men det är nog bara en tidsfråga innan det händer.</p>
								<div class="article-image">
									
									<img src="https://img12.ntm.eu/om/public/img/6528191/0303175124/butikschefen-for-apoteket-hjar?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="Butikschefen f&amp;#246;r Apoteket Hj&amp;#228;rtat i Mirum, Carina Johansson, ber&amp;#228;ttar att munskydden &amp;#228;r helt slut." />
									
									<p>
										
										<span class="byline">BILD: Thomas M&#246;ller</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">Butikschefen f&#246;r Apoteket Hj&#228;rtat i Mirum, Carina Johansson, ber&#228;ttar att munskydden &#228;r helt slut.</span>
										
									</p>
									
								</div>
								<p><strong>Hur ser du på att människor rusat till apoteken och köpt munskydd och handsprit?</strong></p><p>– Jag ser det som att människor är olika. En del känner mer oro än andra.</p><div class="ntm-ad"><div id="adn-article-01" class="adn-article" data-adn-auId="0000000000000fe1" data-adn-adW="468" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_modul1_1" style="display: none"></div></div><p><strong>Men ger munskydd och handsprit egentligen något skydd mot coronaviruset?</strong></p><p>– Det finns många olika typer av munskydd. Vanliga, av plast och papp, hjälper inte. Andra som används inom exempelvis sjukvården och byggindustrin ger mer skydd.</p>
								<div class="article-image">
									
									<img src="https://img7.ntm.eu/om/public/img/6528192/0303175124/pa-apoteket-fanns-infoskyltar?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="P&amp;#229; apoteket fanns infoskyltar om hur man ska undvika att bli smittad." />
									
									<p>
										
										<span class="byline">BILD: Thomas M&#246;ller</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">P&#229; apoteket fanns infoskyltar om hur man ska undvika att bli smittad.</span>
										
									</p>
									
								</div>
								<p>– När det gäller handsprit är det många som har det i handväskan. Som vid alla luftvägsburna virus, som förkylningar och influensa, är det viktigt med bra hygien. Handsprit hjälper till att hålla händerna rena, så det kan aldrig vara fel.</p><p>Enligt Britt Åkerlind finns det dock en risk för att man tror att man är säker bara för att man bär munskydd och handsprit.</p>
								<div class="article-image">
									
									<img src="https://img8.ntm.eu/om/public/img/6528193/0303175125/smittskyddslakaren-britt-akerl?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="Smittskyddsl&amp;#228;karen Britt &amp;#197;kerlind tycker till om munskydd och handsprit." />
									
									<p>
										
										<span class="byline">BILD: Tina Gerdien</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">Smittskyddsl&#228;karen Britt &#197;kerlind tycker till om munskydd och handsprit.</span>
										
									</p>
									
								</div>
								<p>– Det är viktigt att inte invaggas i någon falsk trygghet, det kan vara farligt. Jag tycker man kan vända på det, att man bär skydd för att minska risken för att smitta andra. Det ser vi i Asien, där används munskydd av hänsyn till andra.</p><p><strong>Vilka rekommendationer skulle du ge för att minska smittspridning?</strong></p>
								<div class="article-image">
									
									<img src="https://img9.ntm.eu/om/public/img/6528194/0303175125/handsprit-kan-ge-renare-hander?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="Handsprit kan ge renare h&amp;#228;nder." />
									
									<p>
										
										<span class="byline">BILD: Bertil Ericson/TT</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">Handsprit kan ge renare h&#228;nder.</span>
										
									</p>
									
								</div>
								<p>– Som vid alla andra luftvägsburna viurs; stanna hemma, nys i armvecket och tvätta händerna med vatten och tvål.</p><p><strong>Finns det fog för att bunkra upp med mat?</strong></p>
								<div class="article-image">
									
									<img src="https://img10.ntm.eu/om/public/img/6528195/0303175126/vanliga-munskydd-ger-ingen-sky?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="Vanliga munskydd ger ingen skydd mot coronaviruset." />
									
									<p>
										
										<span class="byline">BILD: Mostphotos</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">Vanliga munskydd ger ingen skydd mot coronaviruset.</span>
										
									</p>
									
								</div>
								<p>– Det känns fel för mig att säga att "det är väl dumt att göra så". Det är ju ändå lite rätt att förbereda sig, ingen vet än var det här tar vägen.</p><p>På Apoteket Hjärtat vid Mirum galleria i Hageby finns det många informationsskyltar om god handhygien. Butikschefen Carina Johansson kan konstatera att munskydden tagit helt slut, både i butiken och på lagret, medan det fortfarande finns några förpackningar handsprit kvar.</p><p>– Den här vanliga munskydden har ju ingen effekt mot coronaviruset... Men det spelar inte någon roll. Kunderna köper för att de vill skydda sig, säger hon.</p><p>Även på Bygg-Max på Butängen är det tomt på hyllan där det brukar ligga munskydd.</p><p>– De tog slut i lördags. Det ska komma nya i morgon, hälsar en butikanställd.</p>
                                
								
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">

	<div class="article-recommended" id="inf-recommended-om6528188" data-widget-id="e19a2575ebee23f6da42dc504d666907f1b31b3b"
		data-ad-id="00000000000161d7" 
		data-amount="3" data-render-template-url="http://cdn.cxpublic.com/ntm-articlerec.html" style="display: none">
	</div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: "100%", height: 0,
			cxWidgetId: "e19a2575ebee23f6da42dc504d666907f1b31b3b",
		insertBeforeElementId: "inf-recommended-om6528188",
    	auId:"00000000000161d7",
    	amount: 3,
    	renderTemplateUrl: "http://cdn.cxpublic.com/ntm-articlerec.html"
    }]);
	</script>
	
</div>


				
				
			</article>

			<div class="pan-wrapper ntm-ad"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000000fee" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_panorama2_1" style="display: none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6526635&c=2&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Så fortsätter arbetet med de bortförda barnen" data-article-id="om6526635" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6527903&c=3&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="En förd till sjukhus efter arbetsplatsolycka" data-article-id="om6527903" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6527110&c=4&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Skadorna på planen kan vara dödsstöten" data-article-id="om6527110" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6526922&c=5&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Föraren var berusad – körde i diket" data-article-id="om6526922" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6527682&c=6&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Personbil körde av vägen                     " data-article-id="om6527682" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6527646&c=7&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Tank med olja läckte nära brunn              " data-article-id="om6527646" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om6527098&c=8&p=om6528188&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Rånare fick med sig byte värt 1,5 miljoner" data-article-id="om6527098" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Munskydden har sålt slut i Coronaoron",
                    "om6528188", "/nyheter/norrkoping/munskydden-har-salt-slut-i-coronaoron-om6528188.aspx", "17:30 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Så fortsätter arbetet med de bortförda barnen",
                    "om6526635", "/nyheter/norrkoping/sa-fortsatter-arbetet-med-de-bortforda-barnen-om6526635.aspx", "12:00 Norrköping");
                
                $.nypon.scrollFooter.addArticle("En förd till sjukhus efter arbetsplatsolycka",
                    "om6527903", "/nyheter/norrkoping/en-ford-till-sjukhus-efter-arbetsplatsolycka-om6527903.aspx", "11:57 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Skadorna på planen kan vara dödsstöten",
                    "om6527110", "/nyheter/norrkoping/skadorna-pa-planen-kan-vara-dodsstoten-om6527110.aspx", "10:30 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Föraren var berusad – körde i diket",
                    "om6526922", "/nyheter/norrkoping/foraren-var-berusad-korde-i-diket-om6526922.aspx", "09:45 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Personbil körde av vägen",
                    "om6527682", "/nyheter/norrkoping/personbil-korde-av-vagen-om6527682.aspx", "09:23 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Tank med olja läckte nära brunn",
                    "om6527646", "/nyheter/norrkoping/tank-med-olja-lackte-nara-brunn-om6527646.aspx", "09:09 Norrköping");
                
                $.nypon.scrollFooter.addArticle("Rånare fick med sig byte värt 1,5 miljoner",
                    "om6527098", "/nyheter/norrkoping/ranare-fick-med-sig-byte-vart-15-miljoner-om6527098.aspx", "08:00 Norrköping");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl17_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nt/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Norrköpings Tidningar är Sveriges äldsta ännu utkommande dagstidning, grundad 1758. </span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Idag är Norrköpings Tidningar ett mediehus som bland annat producerar&nbsp;papperstidningen Norrköpings Tidningar, nt.se, webbtv och Norrköpings-Magazinet. Norrköpings Tidningar ingår i koncernen Norrköpings Tidningars Media AB.</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Ansvarig utgivare för nt.se:<br /></strong>Maria Kustvik</span></p>
<p><strong><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Nyhetschefer för nt.se:<br /></span></strong><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Lina Nordanslätt<br />Emil Jakobsson<br /></span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Biträdande nyhetschef för nt.se:<br /></strong>Peter Johansson</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Policy<br /></strong><a href="/policy/">Så jobbar vi med nyheter. Lagar och regler för våra mediekanaler.</a></span></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><a href="https://ostmedia.se/nyhetsmedier/norrk%C3%B6pings-tidningar"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Klicka här för att komma till sidan med kontaktuppgifter till alla våra avdelningar/redaktioner.</span></span></span></span></span></span></a></span></span></span></span></span></span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Växel:</strong> 011-200 000</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Mejl:</strong> <a href="mailto:redaktionen@nt.se">tipsa@nt.se</a></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Direktnummer:<br /></strong>011-200 166 (nyhetschef)</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Utebliven tidning:<br /></strong>077-140 14 44</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">(Mån-lör klockan 07-10)</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Besöksadress:<br /></strong>Stohagsgatan 2, Norrköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Postadress:<br /></strong>601 83 Norrköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Tekniska problem?</strong> </span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><a href="/teknikproblem/">Klicka här om du upplever tekniska problem på sajten eller har svårt att hitta det du söker efter.</a></span></p>
        </div>
    </div>

</div>

<!-- Scrollbalk (13128953) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v637184165920000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v637184165920000000.mgen.js"></script> 
    
<script type="text/javascript">
    var _crmDKSDomain = "https://dks-api.ntm.eu/";
    var _crmLoginDomain = "https://login.ntm.eu/";
    var _crmDKSSubDomain = "https://kundservice.";
</script>
    <script type="text/javascript" src="/public/js/dksbar.v637184165920000000.m.js"></script><script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>        
    
    <!-- Start natverkstagg Tidningsnatet -nt.se-->

    <!-- Slut natverkstagg Tidningsnatet  -->


    



  
<div id="Panel_Content" style="display:none"></div> 
  
    

<!-- Slut DX-panelonly-tagg -->

<!-- RUM PingDom -->
<script>
var _prum = [['id', '530cb73cabe53de724000000'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- RUM PingDom slut -->



<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>

<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // nt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/f720f69a4a52420c9fbbd2196a3af7d0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->

    
    <script src="https://digital.ntm.eu/adn/synchronous_loader.js"></script>
    
</body>
</html>
