<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222317121156457919';
					var siteId = '9222317121156457919';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '', SiteId: siteId };
					var s_account = 'ntmabntprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nt';
					var _is_test = false;
					var _crmShortName = 'nt';
					var _crmApplicationId = '33';
					var _isNewsWrapp = false;
					var _isDeviceLimitEnabled = true;
				</script><script type="text/javascript">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</script><title>
	Förslaget: Låt Attendo fortsätta - Söderköping - Norrköpings Tidningar
</title><meta name="description" content="SÖDERKÖPING Söderköping Tjänstmännens rekommendation är att kommunen låter Attendo driva det kritiserade LSS-boendet på Trännögatan vidare. Flera ledamöter kritiserade förslaget på det öppna mötet inför socialnämnden. &amp;rdquo;Det blir en förtroendekris&amp;rdquo;, sa Åza Diaz Mägi, gruppledare för Miljöpartiet." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636850492140000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?636850492140000000" rel="Stylesheet" /><script type="text/javascript">   var _wt = 'bab9b1';

   (function () {
       if (document.cookie.indexOf('VISITED_5882') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><meta name="google-site-verification" content="2YayHg55POVN5kTqSGnE0hnNhNYyTXNrwnNvPlMyeFA" />
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="423892731123243" />
<meta property="fb:pages" content="363065787024" />
<meta property="fb:pages" content="122507564450079" />
<meta name="cXenseParse:ntm-topictag" content="attendo" />
<meta name="cXenseParse:ntm-topictag" content="lss" />
<meta name="cXenseParse:ntm-topictag" content="söderköping" />
<meta name="cXenseParse:ntm-topictag" content="trännögatan" />
<meta property="og:image" content="https://img11.ntm.eu/om/public/img/5824942/0227151343/forvaltningen-har-inte-verk?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta name="twitter:image" content="https://img11.ntm.eu/om/public/img/5824942/0227151343/forvaltningen-har-inte-verk?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Förslaget: Låt Attendo fortsätta" />
<meta property="og:description" content="Söderköping Tjänstmännens rekommendation är att kommunen låter Attendo driva det kritiserade LSS-boendet på Trännögatan vidare. Flera ledamöter kritiserade förslaget på det öppna mötet inför socialnämnden. ”Det blir en förtroendekris”, sa Åza Diaz Mägi, gruppledare för Miljöpartiet." />
<meta property="og:url" content="https://www.nt.se/nyheter/soderkoping/forslaget-lat-attendo-fortsatta-om5824940.aspx" />
<meta property="og:article:author" content="Louise Åsenheim" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.nt.se/nyheter/soderkoping/forslaget-lat-attendo-fortsatta-om5824940.aspx" />
<meta name="twitter:title" content="Förslaget: Låt Attendo fortsätta" />
<meta name="twitter:description" content="Söderköping Tjänstmännens rekommendation är att kommunen låter Attendo driva det kritiserade LSS-boendet på Trännögatan vidare. Flera ledamöter kritiserade förslaget på det öppna mötet inför socialnäm" />
<meta name="bi3dPubDate" content="2019-02-27 19:00" />
<meta name="bi3dArtTitle" content="Förslaget: Låt Attendo fortsätta" />
<meta property="article:published_time" content="2019-02-27T18:00:00.000Z" />
<meta property="article:modified_time" content="2019-02-27T18:15:00.000Z" />
<meta property="article:author" content="Louise Åsenheim" />
<meta name="cXenseParse:articleid" content="om5824940" />
<meta name="cXenseParse:publishtime" content="2019-02-27T18:00:00.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<link rel="canonical" href="https://www.nt.se/om5824940" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '423892731123243',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/soderkoping/forslaget-lat-attendo-fortsatta-om5824940.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-soderkoping is-site" data-objectid="5824940" data-site-id="om" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYwMDM5Nzk1OWRk" />
</div>

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.nt.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.nt.se/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.nt.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.nt.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="http://www.nt.se/kundklubb/" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.nt.se/kundservice/?m=3480135&a=3580661" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på NT" href="https://kundservice.nt.se/information/ntm/kontakt/?m=3578390&a=3580666" target="_blank" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.nt.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://www.kundid.se/dataskydd/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/dataskydd/start" target="_blank">Dataskydd</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (13116073) : Tom.html --><a id="sidhuvud"></a>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script> 

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nt/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/norrkoping/">Norrk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/finspang/">Finsp&#229;ng</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/soderkoping/">S&#246;derk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/norrkoping/skarblacka-360/">Sk&#228;rblacka 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/inrikes/">Inrikes</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/utrikes/">Utrikes</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/manadensbild/">M&#229;nadens bild</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat2 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/24nt/">24NT</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/">24NT</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/serierreportage/">Serier/Reportage</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/live-kalender/">Live-kalender</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/tavla/">T&#228;vla</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/24nt/24nt-info/">24nt-info</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/ifk-norrkoping/">IFK Norrk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/vita-hasten/">Vita H&#228;sten</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/dolphins/">Dolphins</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/innebandy/">Innebandy</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/live-kalender/">Live-kalender</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/vita-stjarnan/">Vita stj&#228;rnan</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/nt-golfen/">NT-golfen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/nt-knatet/">NT-knatet</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultat/">Resultat</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/rss/">RSS</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat7 ">
                        <a class="ddmenu-link  
                            "
                            target="blank"
                            href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                         
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/recensioner/">Recensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/evenemang">Evenemang</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/asikter/">&#197;sikter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/">&#197;sikter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/ledare/">Ledare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/insandare/">Ins&#228;ndare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/debatt/">Debatt</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/skriv-en-insandare/">Skriv en ins&#228;ndare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/dagensros/">Dagens ros</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">Familj</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">Familj</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/fotografering/">Fotografering</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/fodelsedagsfirande/">F&#246;delsedagsfirande</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/minnesord/">Minnesord</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nt/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="9443518" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="9587334" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/24nt/">24NT</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="9444200" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat7 left clearfix nav-item " data-menu-id="12476004" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://www.affarsliv.com/">Aff&#228;rsliv</a>
                     
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="9547292" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="9587332" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/asikter/">&#197;sikter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="9547293" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="9445513" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">Bloggar</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="9587439" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bostad/">Bostad</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="15418503" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/korsord/">Korsord</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">1</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/10-fragor/" >10 Fr&#229;gor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">2</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/" >24NT</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.affarsliv.com/"  target="_blank">Aff&#228;rsliv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/dolphins/" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >Bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/" >Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/broocman/" >Broocman</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/coachen/" >Coachen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundid.se/dataskydd/personuppgiftspolicy "  target="_blank">Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.nt.se/dagslandan/default.aspx"  target="_blank">Dagsl&#228;ndan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/debatt/" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/det-glomda-ostergotland/" >Det gl&#246;mda &#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/dolphins/" >Dolphins</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ekonomi/" >Ekonomi</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.nt.se/"  target="_blank">E-tidningen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/evenemang/" >Evenemang</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka" >Familjeannonser - Boka</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/visa" >Familjeannonser - Visa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/finspang/" >Finsp&#229;ng</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/fotografering/" >Fotografering</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/grannar/" >Grannar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/hastkrafter/" >H&#228;stkrafter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/hur-tranar-du/" >Hur tr&#228;nar du?</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/idrottsgalan/" >Idrottsgalan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/ifk-norrkoping/" >IFK Norrk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/innebandy/" >Innebandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/inrikes/" >Inrikes</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kommentator/" >Kommentator</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/korsord/" >Korsord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/kronikor/" >Kr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/" >Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#kultur-noje" >Kultur &amp; n&#246;jesbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kulturkronikor/" >Kulturkr&#246;nikor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/tavla/" >L&#246;rdagsresan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/lagfarter" >Lagfarter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/ledare/" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/litteraturrecensioner/" >Litteraturrecensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/live-kalender/" >Live-kalender</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#livsstil" >Livsstilsbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-fotboll/" >Lokal fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-ishockey/" >Lokal ishockey</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/luciatag/" >LuciaT&#229;get</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/manadensbild/" >M&#229;nadens bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/minnesord/" >Minnesord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mobilapp/" >Mobilapp</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/motor/" >Motor</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norrkoping/" >Norrk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.nt.se/kundklubb/mera/"  target="_blank">NT Mera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/nt-golfen/" >NT-golfen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/nt-knatet/" >NT-knatet</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/panel/" >Panel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/policy/" >Policy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://pren.nt.se/bli-prenumerant"  target="_blank">Prenumeration</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/prova/" >Prova</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/recensioner/" >Recensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultat/" >Resultat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/soderkoping/" >S&#246;derk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norrkoping/skarblacka-360/" >Sk&#228;rblacka 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/skriv-en-debattartikel/" >Skriv en debattartikel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/skriv-en-insandare/" >Skriv en ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#sportbloggar" >Sportbloggar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/24nt/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/teknikproblem/" >Teknikproblem</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/tidigare-live-sandningar/" >Tidigare LIVE-s&#228;ndningar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">U</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/utrikes/" >Utrikes</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/valdemarsvik/" >Valdemarsvik</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/vita-hasten/" >Vita H&#228;sten</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/vita-stjarnan/" >Vita stj&#228;rnan</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Å</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/finspang/arets-finspangare/" >&#197;rets Finsp&#229;ngare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikter/" >&#197;sikter</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/onskekonsert/" >&#214;nskekonsert</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ostergotland/" >&#214;sterg&#246;tland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://klackspark.com/ostgotaboll/"  target="_blank">&#214;stg&#246;taboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/#ovrigt" >&#214;vriga bloggar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="9443518">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/norrkoping/">Norrk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/finspang/">Finsp&#229;ng</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/soderkoping/">S&#246;derk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/norrkoping/skarblacka-360/">Sk&#228;rblacka 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ostergotland/">&#214;sterg&#246;tland</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/inrikes/">Inrikes</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/utrikes/">Utrikes</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/manadensbild/">M&#229;nadens bild</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat2" data-target-id="9587334">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/sport/">Sport</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/serierreportage/">Serier/Reportage</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/live-kalender/">Live-kalender</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/tavla/">T&#228;vla</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/24nt/24nt-info/">24nt-info</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat4" data-target-id="9444200">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/ifk-norrkoping/">IFK Norrk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/vita-hasten/">Vita H&#228;sten</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/dolphins/">Dolphins</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/innebandy/">Innebandy</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/live-kalender/">Live-kalender</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-s&#228;ndningar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/vita-stjarnan/">Vita stj&#228;rnan</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/nt-golfen/">NT-golfen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/nt-knatet/">NT-knatet</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultat/">Resultat</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/rss/">RSS</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="9547292">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/kulturkronikor/">Kulturkr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/recensioner/">Recensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/evenemang">Evenemang</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat3" data-target-id="9587332">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/ledare/">Ledare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/insandare/">Ins&#228;ndare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/debatt/">Debatt</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/kronikor/">Kr&#246;nikor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/skriv-en-insandare/">Skriv en ins&#228;ndare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/dagensros/">Dagens ros</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="9547293">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fotografering/">Fotografering</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/fodelsedagsfirande/">F&#246;delsedagsfirande</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/minnesord/">Minnesord</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat2" data-target-id="9445513">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#sportbloggar">Sportbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#kultur-noje">Kultur &amp; n&#246;jesbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#livsstil">Livsstilsbloggar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bloggar/#ovrigt">&#214;vriga bloggar</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat6" data-target-id="9587439">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/bostad/lagfarter/">Lagfarter</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/norrkoping/">Norrköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/finspang/">Finspång</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/soderkoping/">Söderköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/valdemarsvik/">Valdemarsvik</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/norrkoping/skarblacka-360/">Skärblacka 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ostergotland/">Östergötland</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/inrikes/">Inrikes</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/utrikes/">Utrikes</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/manadensbild/">Månadens bild</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/24nt/">24NT</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/lokala-nyheter/">Lokala nyheter</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/sport/">Sport</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/serierreportage/">Serier/Reportage</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/live-kalender/">Live-kalender</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-sändningar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/tavla/">Tävla</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/24nt/24nt-info/">24nt-info</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat4">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/ifk-norrkoping/">IFK Norrköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/vita-hasten/">Vita Hästen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/dolphins/">Dolphins</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/innebandy/">Innebandy</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/live-kalender/">Live-kalender</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/tidigare-live-sandningar/">Tidigare LIVE-sändningar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/vita-stjarnan/">Vita stjärnan</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/nt-golfen/">NT-golfen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/nt-knatet/">NT-knatet</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultat/">Resultat</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/rss/">RSS</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat7">
                        <a class="menu-link " target="_blank" href="http://www.affarsliv.com/">Affärsliv</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/kultur-noje/">Kultur & Nöje</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/kulturkronikor/">Kulturkrönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/recensioner/">Recensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/kultur-noje/litteraturrecensioner/">Litteraturrecensioner</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/evenemang">Evenemang</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/asikter/">Åsikter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat3">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/ledare/">Ledare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/insandare/">Insändare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/debatt/">Debatt</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/kronikor/">Krönikor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/skriv-en-insandare/">Skriv en insändare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/asikter/skriv-en-debattartikel/">Skriv en debattartikel</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/dagensros/">Dagens ros</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fotografering/">Fotografering</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/fodelsedagsfirande/">Födelsedagsfirande</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/minnesord/">Minnesord</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/bloggar/">Bloggar</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#sportbloggar">Sportbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#kultur-noje">Kultur & nöjesbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#livsstil">Livsstilsbloggar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bloggar/#ovrigt">Övriga bloggar</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/bostad/">Bostad</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat6">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/bostad/lagfarter/">Lagfarter</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/korsord/">Korsord</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Norrköping 21:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl15_ctl03_Weather_divWeatherToday" class="icon icon-weather-4 weatherIcon info"></div> 
        <div class="info">
                6°C
        </div>
        <div class="info">
                2m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Banner - Helsida - Desktop (15145881) : Tom.html --><a id="banner-helsida-desktop"></a><a id="banner"></a>
<div id="adn-000000000000bca4" style="display:none"></div><script type="text/javascript">        // -------------- Set constants & variables ------------------- //    /* Adunits */    var helsida_desktop = '000000000000bca4';    var myUnits = [];    /* Add the takeover to our adunits if it hasn't already been shown during this browser session */    if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {        myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: "9222317121156457919", /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script>
<!-- Artikelvisning (13116075) : Tom.html --><a id="artikelvisning"></a>

<div class="article-inf" data-scroll-disabled="false" 
    data-adn-proximity="200" data-adn-liveWrapped-enabled="true">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-om5824940">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Louise &#197;senheim | " data-slide-caption="


F&#246;rvaltningen har inte verkst&#228;llt beslutet om upps&#228;gning av Attendo och nu &#228;r f&#246;rslaget att l&#229;ta dem forts&#228;tta driva LSS-boendet p&#229; Tr&#228;nn&#246;gatan.



">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Louise &#197;senheim | 


F&#246;rvaltningen har inte verkst&#228;llt beslutet om upps&#228;gning av Attendo och nu &#228;r f&#246;rslaget att l&#229;ta dem forts&#228;tta driva LSS-boendet p&#229; Tr&#228;nn&#246;gatan.



" src="https://img11.ntm.eu/om/public/img/5824942/0227151343/forvaltningen-har-inte-verk?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Louise &#197;senheim | </span><span class="caption">


F&#246;rvaltningen har inte verkst&#228;llt beslutet om upps&#228;gning av Attendo och nu &#228;r f&#246;rslaget att l&#229;ta dem forts&#228;tta driva LSS-boendet p&#229; Tr&#228;nn&#246;gatan.



</span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="om5824940">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">Förslaget: Låt Attendo fortsätta</h1>

				<div class="row">

					<div id="main-text">
						

						
						<div class="article-preamble"><p><span class="article-cat">Söderköping </span>Tjänstmännens rekommendation är att kommunen låter Attendo driva det kritiserade LSS-boendet på Trännögatan vidare. Flera ledamöter kritiserade förslaget på det öppna mötet inför socialnämnden. &rdquo;Det blir en förtroendekris&rdquo;, sa Åza Diaz Mägi, gruppledare för Miljöpartiet.</p></div>
						<div class="ntm-ad"><div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="0000000000000fed" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_panorama1_1" style="display: none"></div></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left">Louise Åsenheim</p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>19:00 | 2019-02-27</time>			
</div>
								<p>I oktober förra året beslutade socialnämnden att kommunen skulle jobba för att säga upp avtalet med företaget Attendo som driver boendet på Trännögatan. Bakgrunden är att både IVO, Inspektionen för vård och omsorg, och kommunens egen utredning visat på stora brister i verksamheten. När det vid förra månadens möte framkom att så inte skett blev många ledamöter upprörda och när nu tjänstmännen föreslår att det förra beslutet ska upphävas, och boendet drivas vidare av Attendo, blev många frustrerade.</p><p>&ndash;&thinsp;Vi förväntade oss att förvaltningen skulle ta steget. Nu uppstår en förtroendeklyfta när förvaltningen går en annan väg än den nämnden säger. Min åsikt är att vårt förtroende för Attendo varken ökat eller förändrats, sa Thomas Kihlberg, (S).</p><p>Det som dock ställer till det är att merkostnaden för att ta över driften (eller göra en upphandling) enligt beslutet skulle inrymmas i budgeten för 2019, vilket det inte gör. Men Åza Diaz Mägi anser att förvaltningen borde ha redovisat olika alternativ för politikerna.</p><p>&ndash;&thinsp;Annars blir det ett förvaltningsstyre och det är jätteupprörande. Jag förstår inte det här förslaget.</p><p>Hon ifrågasatte också varför ledamöterna inte fått ut det brev som Attendo skrivit till kommunen där de förespråkar att kommunen säger upp avtalet, då de anser att deras förtroende är förbrukat.</p><div class="ntm-ad"><div id="adn-article-01" class="adn-article" data-adn-auId="0000000000000fe1" data-adn-adW="468" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_modul1_1" style="display: none"></div></div><p>Linda Uller, socialchef, läste upp det aktuella brevet under mötet och konstaterade att inte heller Attendo anser att avtalet ska sägas upp på grund av brister, utan just på grund av lågt förtroende.</p><p>&ndash;&thinsp;Vi ser i de uppföljningar vi gjort att de jobbat aktivt med att komma till bukt med bristerna. Det finns även en långsiktig planering och de boende erbjuds enskilda samtal, sa hon.</p><p>Boendet ska också vara bättre bemannat och personalen ska nu få den handledning som behövs.</p><p>&ndash;&thinsp;Vår rekommendation är att upphäva tidigare beslut mot bakgrund av de förbättringar som gjorts, att det inte finns utrymme för ett övertagande i budgeten samt att vi ser att vi själva har brustit i uppföljningen, sa Uller.</p><p>Hon menade också att det bästa för de boende vore att fortsätta i Attendos regi och att flera av dem hittat en god relation till företaget och personalen.</p><strong>Hur ser du på att flera politiker anser att förvaltningen inte följt deras beslut?</strong><p>&ndash;&thinsp;Jag har full respekt för den åsikten, men enligt beslutet framgick det varken när det skulle genomföras, hur merkostnaden skulle finansieras eller i vilken drift det skulle tas över.</p><strong>Kunde ni ha varit tydligare med vad det skulle komma att kosta?</strong><p>&ndash;&thinsp;Det framgick i förslaget till beslut innan oktobermötet, en uppskattad kostnad för det.</p><strong>Så felet uppstod när politikerna inte tog med det i budgeten?</strong><p>&ndash;&thinsp;Jag vill inte hitta någon som gjort rätt eller fel i det här. Vi har mycket att lära av processen och kunde nog alla hanterat det på ett annat sätt.</p><p>&ndash;&thinsp;Det var ju en enig nämnd som tog det här beslutet men frågan uppfattades inte vara så problematisk då, som det senare visade sig vara när man skulle verkställa beslutet.</p><p>På Attendo står man fast vid det som framförts i brevet till kommunen.</p><p>&ndash;&thinsp;Vi tycker fortfarande att de ska gå på tidigare beslut, det vore bäst för alla inblandade, säger Christina Grell, regionchef.</p>
                                
								
<div class="tags">
    
    
            <a class="tag" href="/tagg/attendo">attendo</a>
        
            <a class="tag" href="/tagg/lss">lss</a>
        
            <a class="tag" href="/tagg/s%c3%b6derk%c3%b6ping">söderköping</a>
        
            <a class="tag" href="/tagg/tr%c3%a4nn%c3%b6gatan">trännögatan</a>
            
</div>
                        
								
<div class="related-articles">
    <h3>Mer i &#228;mnet</h3><div class="article-container margin-bottom">

<!--puff:5825064-->
    <article class="cf blurb-articlerelated  nomnomnom  ">
        <div class="fourth">
          
            <a class="blurb-link-area" data-open="True" href="/nyheter/soderkoping/beslutet-var-inte-tydligt-om5825064.aspx" >
                <img class="blurb-img" data-src="https://img9.ntm.eu/om/public/img/5825066/0227154748/boel-holgersson-c-ordfora?w=165&amp;h=93&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" src="/public/img/placeholder.jpg" alt="


Boel Holgersson (C) ordf&#246;rande i socialn&#228;mnden.



"  />
            </a>
        
        </div>

        <div class="three-fourths">
            <p class="blurb-stamp"><!-- lock: open -->19:00&nbsp;Söderköping</p>
            <a class=" blurb-link-area" data-open="True" href="/nyheter/soderkoping/beslutet-var-inte-tydligt-om5825064.aspx" >
                <h1 class="blurb-header">
                    &rdquo;Beslutet var inte tydligt&rdquo;
                </h1>
                <p class="blurb-text" ></p>
            </a>
        </div>        
    </article>




</div>
</div>
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">

	<div class="article-recommended" id="inf-recommended-om5824940" data-widget-id="e19a2575ebee23f6da42dc504d666907f1b31b3b"
		data-ad-id="00000000000161d7" 
		data-amount="3" data-render-template-url="http://cdn.cxpublic.com/ntm-articlerec.html" style="display: none">
	</div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: "100%", height: 0,
			cxWidgetId: "e19a2575ebee23f6da42dc504d666907f1b31b3b",
		insertBeforeElementId: "inf-recommended-om5824940",
    	auId:"00000000000161d7",
    	amount: 3,
    	renderTemplateUrl: "http://cdn.cxpublic.com/ntm-articlerec.html"
    }]);
	</script>
	
</div>


				
				
			</article>

			<div class="pan-wrapper ntm-ad"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000000fee" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nt_panorama2_1" style="display: none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5825064&c=2&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="&amp;rdquo;Beslutet var inte tydligt&amp;rdquo;" data-article-id="om5825064" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5817903&c=3&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Här öppnar kliniken nya lokaler" data-article-id="om5817903" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5804868&c=4&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Vad ska hända med de tomma husen?" data-article-id="om5804868" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5794117&c=5&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Ordföranden: &quot;Vet att de varit här och tittat&quot;" data-article-id="om5794117" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5808549&c=6&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Så ska skarvarna skrämmas bort" data-article-id="om5808549" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5808820&c=7&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Antikrundan kommer till Söderköping" data-article-id="om5808820" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=om5788978&c=8&p=om5824940&adnp=100%%20240%200000000000000fed%200%20200%20nt_panorama1_&adna=468%20240%200000000000000fe1%200%20200%20nt_modul1_&useAlt=false&adnp2=100%%20240%200000000000000fee%200%20200%20nt_panorama2_&recHide=false" data-article-name="Gamla anteckningar får liv i ny bok" data-article-id="om5788978" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Förslaget: Låt Attendo fortsätta",
                    "om5824940", "/nyheter/soderkoping/forslaget-lat-attendo-fortsatta-om5824940.aspx", "19:00 Söderköping");
                
                $.nypon.scrollFooter.addArticle("&rdquo;Beslutet var inte tydligt&rdquo;",
                    "om5825064", "/nyheter/soderkoping/beslutet-var-inte-tydligt-om5825064.aspx", "18:22 Söderköping");
                
                $.nypon.scrollFooter.addArticle("Här öppnar kliniken nya lokaler",
                    "om5817903", "/nyheter/soderkoping/har-oppnar-kliniken-nya-lokaler-om5817903.aspx", "Igår 15:30 Söderköping");
                
                $.nypon.scrollFooter.addArticle("Vad ska hända med de tomma husen?",
                    "om5804868", "/nyheter/soderkoping/vad-ska-handa-med-de-tomma-husen-om5804868.aspx", "25/2 Söderköping");
                
                $.nypon.scrollFooter.addArticle("Ordföranden: \"Vet att de varit här och tittat\"",
                    "om5794117", "/nyheter/soderkoping/ordforanden-vet-att-de-varit-har-och-tittat-om5794117.aspx", "25/2 Söderköping");
                
                $.nypon.scrollFooter.addArticle("Så ska skarvarna skrämmas bort",
                    "om5808549", "/nyheter/soderkoping/sa-ska-skarvarna-skrammas-bort-om5808549.aspx", "24/2 S:t Anna");
                
                $.nypon.scrollFooter.addArticle("Antikrundan kommer till Söderköping",
                    "om5808820", "/nyheter/soderkoping/antikrundan-kommer-till-soderkoping-om5808820.aspx", "22/2 Söderköping");
                
                $.nypon.scrollFooter.addArticle("Gamla anteckningar får liv i ny bok",
                    "om5788978", "/nyheter/soderkoping/gamla-anteckningar-far-liv-i-ny-bok-om5788978.aspx", "22/2 Sankt Anna");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl17_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nt/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Norrköpings Tidningar är Sveriges äldsta ännu utkommande dagstidning, grundad 1758. </span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Idag är Norrköpings Tidningar ett mediehus som bland annat producerar&nbsp;papperstidningen Norrköpings Tidningar, nt.se, webbtv och Norrköpings-Magazinet. Norrköpings Tidningar ingår i koncernen Norrköpings Tidningars Media AB.</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Ansvarig utgivare för nt.se:<br /></strong>Maria Kustvik</span></p>
<p><strong><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Nyhetschef för nt.se:<br /></span></strong><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Lina Nordanslätt</span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Chef för videoredaktionen:<br /></strong>Emelie Looyenga</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Policy<br /></strong><a href="/policy/">Så jobbar vi med nyheter. Lagar och regler för våra mediekanaler.</a></span></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><a href="https://ostmedia.se/nyhetsmedier/norrk%C3%B6pings-tidningar"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">Klicka här för att komma till sidan med kontaktuppgifter till alla våra avdelningar/redaktioner.</span></span></span></span></span></span></a></span></span></span></span></span></span></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Växel:</strong> 011-200 000</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Mejl:</strong> <a href="mailto:redaktionen@nt.se">tipsa@nt.se</a></span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Direktnummer:<br /></strong>011-200 166 (nyhetschef)</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Utebliven tidning:<br /></strong>077-140 14 44</span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;">(Mån-lör klockan 07-10)</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Besöksadress:<br /></strong>Stohagsgatan 2, Norrköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Postadress:<br /></strong>601 83 Norrköping</span></p>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><strong>Tekniska problem?</strong> </span><br /><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><a href="/teknikproblem/">Klicka här om du upplever tekniska problem på sajten eller har svårt att hitta det du söker efter.</a></span></p>
        </div>
    </div>

</div>

<!-- Scrollbalk (13128953) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636850492140000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v636850492140000000.mgen.js"></script> 
    
<script type="text/javascript">
    var _crmDKSDomain = "https://dks-api.ntm.eu/";
    var _crmLoginDomain = "https://login.ntm.eu/";
    var _crmDKSSubDomain = "https://kundservice.";
</script>
    <script type="text/javascript" src="/public/js/dksbar.v636850492140000000.m.js"></script>
            
    
    <!-- Start natverkstagg Tidningsnatet -nt.se-->

    <!-- Slut natverkstagg Tidningsnatet  -->


    



  
<div id="Panel_Content" style="display:none"></div> 
  
    

<!-- Slut DX-panelonly-tagg -->

<!-- RUM PingDom -->
<script>
var _prum = [['id', '530cb73cabe53de724000000'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- RUM PingDom slut -->



<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>

<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // nt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/f720f69a4a52420c9fbbd2196a3af7d0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->

    
    <script src="https://digital.ntm.eu/adn/synchronous_loader.js"></script>
    
</body>
</html>
